viernes, 18 de julio de 2014

Cómo descargar - instalar WhatsApp a teléfono Firefox OS

Para quienes tienen un teléfono con Firefox OS como sistema operativo el caso de los alcatel y de los ZTE sabrán que la aplicación WhatsApp no está lanzado en este sistema de forma oficial sin embargo, existen dos aplicaciones que nos dejará instalar librerías similares a WhatsApp esto claro conectándonos con nuestros contactos de WhatsApp y así poder hablar.


Pero, la pregunta central es ¿Cómo instalar WhatsApp en un teléfono con Firefox OS? para lograrlo enseñaré una primera aplicación esta se llama "OpenWapp" para ir a la App directamente: CLICK AQUÍ

WHATSAPP PARA FIREFOX OS COMO INSTALAR 2014 TUTORIAL

Ahora la instalamos y la ejecutamos lo primero que nos saldrá será el registro del número de teléfono se verá así:

Instalar WhatsApp en Firefox OS

Reconfirmaremos el número de teléfono y nos llegará un código tal cuál como WhatsApp lo ingresamos:


Hecho lo anterior nos saldrá el apartadode PERFIL donde pondremos nombre y estado y damos en hecho:


Y bien ya estará listo WhatsApp al final sólo queda escribirle a nuestro contacto para ello dejo la prueba:

Como ven funciona perfectamente las características de este WhatsApp son básicamente las mismas:
 
- Los mismo emoticones.
- Se puede poner estados.
- Fotos de perfil.
- Enviar vídeos fotos ó música.
- Crear grupos.

SEGUNDA ALTERNATIVA 

 

Otra aplicación es LOQUI IM también es buena pero no se enfoca sólo en WhatsApp es multicuenta ya que en una sola aplicación administras tu cuenta de facebook, plus, nimbuzz entre otras.

Para habilitar WhatsApp sólo instalas la App luego en añadir cuentas vas a WhatsApp:

Luego país y número y más tarde el código por mensaje:

Al introducir el código se hace sin guión medio
Y tendremos lista la aplicación:

Ha sido todo en este post lo he detallado muy bien, de mi parte recomiendo la primera App para WhatsApp, pero, bueno libre elección espero les guste y tan pronto cuando WhatsApp se lance oficialmente será anunciado...

Hasta la próxima,

30 comentarios:

  1. No puedo instalar openwapp no quiere la instalación de markeplace no puedo entrar co mo le puedo hacer

    ResponderEliminar
    Respuestas
    1. Hola, comentanos por qué ? no puedes entrar que te sale que versión de Firefox OS tienes ? Saludos,

      Eliminar
    2. Es una porqueria cada dos medesses tanto el oppenwapp como el loqui im se te desintala y es impocible estar en una combersacion sin que se te corte

      Eliminar
    3. Es difícil tener algo en perfecto estado ya que no es el cliente oficial de whatsapp eso es lo malo :(

      Eliminar
    4. Por que no se unen con el wapp original? Ayuda necesito el wapp

      Eliminar
    5. Hola Anónimo esas decisiones de unión son realizadas por la App oficial y el equipo desarrollador, hasta donde sé aún no está whatsapp en Firefox OS de forma oficial..

      Saludos,

      Eliminar
  2. hola lo instalo y me dice version antigua contactese con los desarolladores de openwapp me puedes pasar la nueva version porfa???

    ResponderEliminar
    Respuestas
    1. Hola Kerlis Soto No tenemos la nueva versión en nuestras manos ya que en este post colocamos el link directo de market place firefox que se supone te dan la última disponible, sin embargo, como dice allí comúnicate con el equipo de OpenWapp

      Saludos,

      Eliminar
  3. No puedo registrarme me sale número bloqueado desde hace un mes

    ResponderEliminar
    Respuestas
    1. Hola Luis Lugo Muy posiblemente si te sale número bloqueado es porque WhatsApp de forma oficial baneó tu número... Sólo puedes salir de dudas si tratas de instalar tu línea en un WhatsApp de Android..

      Saludos,

      Eliminar
  4. Hola yo tenía la aplicación de openwapp pero como comentan necesitó la nueva versión.pero también tengo la version de loqui IM, el problema es que no puedo ver las conversaciones que mando y me manda, ayuda¡!¡!

    ResponderEliminar
    Respuestas
    1. Hola Helen Jafet Reyes Sanchez de momento no tengo el link de la nueva versión de Open Wapp.. Lo siento,

      Saludos,

      Eliminar
  5. Hola no puedo instalar mi loqui.im como hago no quiere enviar el sms del codigo

    ResponderEliminar
  6. No me deja instalar el loqui im dice que falla en el intento lo istale mas de diez veces y no deja!! Ayudaa!!

    ResponderEliminar
    Respuestas
    1. Hola romii Consideraste instalar OpenWapp

      Saludos,

      Eliminar
    2. Nooo funciona ya intente! Vercion veieja aparece

      Eliminar
    3. Que mal amigo de momento no veo más soluciones trataré de investigar un poco más...

      Saludos,

      Eliminar
  7. Mi openwapp dice version antigua y no se kiere actualisar m boi a loqui y no llega el msm ayudame x favor

    ResponderEliminar
  8. Como ago mi openwapp dise version antigua

    ResponderEliminar
    Respuestas
    1. X favor ayudame

      Eliminar
    2. Hola al parecer Open wapp presenta muchos problemas... para Firefox OS...

      Saludos,

      Eliminar
  9. Holaa¡! Los mensajes dejaron de llegar! No te deja contestar tampoco¡! Lo instale y lo desinstale mil veces! Una porqueria!!

    ResponderEliminar
    Respuestas
    1. Hola, la verdad ya no tengo fácil acceso al programa y mucho menos al SO..

      Saludos,

      Eliminar
    2. Y que hacemoos((? ayuda!

      Eliminar
    3. Prueba con las otras aplicaciones qeu hay disponibles son muy pocas pero las hay..

      Eliminar
    4. Pero las que hay son el somewam y el link el telegram otro no hay y pocas personas tienen! Ayudaaa encerio!!

      Eliminar
    5. No puedo hacer ya nada por ti :( amigo lo siento...

      Saludos,

      Eliminar

SÍGUENOS EN: